<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>La vida de novela del chileno asesinado en Caracas | El Desconcierto</title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:admins" content="680308780" /><meta property="og:site_name" content="https://www.facebook.com/eldesconciertocl" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.eldesconcierto.cl/2017/05/13/la-vida-de-novela-del-chileno-asesinado-en-caracas/" /><meta property="og:title" content="La vida de novela del chileno asesinado en Caracas" /><meta property="og:description" content="José Muñoz Alcoholado murió de un balazo esta semana en Caracas, en un hecho que sus cercanos creen que fue un crimen por encargo. La vida de «Joaquín», una de sus tantas chapas, deambuló siempre por los senderos de la Guerra Fría, incluso cuando esta terminó." /><meta property="og:image" content="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/1494611600-mirista-790x444.jpg" /><meta property="article:author" content="https://www.facebook.com/eldesconciertocl" /><meta property="article:publisher" content="https://www.facebook.com/eldesconciertocl" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.eldesconcierto.cl/2017/05/13/la-vida-de-novela-del-chileno-asesinado-en-caracas/"><meta name="twitter:title" content="La vida de novela del chileno asesinado en Caracas"><meta name="twitter:description" content="José Muñoz Alcoholado murió de un balazo esta semana en Caracas, en un hecho que sus cercanos creen que fue un crimen por encargo. La vida de «Joaquín», una de sus tantas chapas, deambuló siempre por los senderos de la Guerra Fría, incluso cuando esta terminó."><meta name="twitter:image" content="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/1494611600-mirista-790x444.jpg"><meta name="twitter:site" content="@eldesconcierto"><link rel="stylesheet" type="text/css" href="http://www.eldesconcierto.cl/wp-content/themes/eldesconcierto_theme/css/normalize.css"><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic,800,600|Merriweather:400,400italic,700,700italic' rel='stylesheet' type='text/css'><link rel="stylesheet" type="text/css" href="http://www.eldesconcierto.cl/wp-content/themes/eldesconcierto_theme/js/owl-carousel/owl.carousel.css?ver=20160204"><link rel="stylesheet" type="text/css" href="http://www.eldesconcierto.cl/wp-content/themes/eldesconcierto_theme/js/owl-carousel/owl.transitions.css?ver=20160204"><link rel="stylesheet" type="text/css" href="http://www.eldesconcierto.cl/wp-content/themes/eldesconcierto_theme/css/main.css?ver=20160204"><link rel="stylesheet" type="text/css" href="http://www.eldesconcierto.cl/wp-content/themes/eldesconcierto_theme/css/style-tablet.css?ver=20160204"><link rel="stylesheet" type="text/css" href="http://www.eldesconcierto.cl/wp-content/themes/eldesconcierto_theme/css/style-mobile.css?ver=20160204"><style>@media (max-width: 640px){
			.header-subdominios{
    				display: none;
			}
		}</style> <script src="http://www.eldesconcierto.cl/wp-content/themes/eldesconcierto_theme/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script> <meta name="description"  content="José Muñoz Alcoholado murió de un balazo esta semana en Caracas, en un hecho que sus cercanos creen que fue un crimen por encargo. La vida de «Joaquín», una de" /><meta name="keywords"  content="asesinato,eln,jose muñoz,samuel riquelme,venezuela" /><link rel="canonical" href="http://www.eldesconcierto.cl/2017/05/13/la-vida-de-novela-del-chileno-asesinado-en-caracas/" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Desconcierto &raquo; La vida de novela del chileno asesinado en Caracas RSS de los comentarios" href="http://www.eldesconcierto.cl/2017/05/13/la-vida-de-novela-del-chileno-asesinado-en-caracas/feed/" /> <script type='text/javascript' src='http://www.eldesconcierto.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.eldesconcierto.cl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eldesconcierto.cl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eldesconcierto.cl/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Atención: Curso de educación sexual online de la U. de Chile se encuentra abierto a todo público' href='http://www.eldesconcierto.cl/2017/05/13/atencion-curso-de-educacion-sexual-online-de-la-u-de-chile-se-encuentra-abierto-a-todo-publico/' /><link rel='next' title='El peso de la obesidad: Los desafíos de Chile para sacarse los kilos de más' href='http://www.eldesconcierto.cl/2017/05/13/el-peso-de-la-obesidad-los-desafios-de-chile-para-sacarse-los-kilos-de-mas/' /><meta name="generator" content="WordPress 4.7.4" /><link rel='shortlink' href='http://www.eldesconcierto.cl/?p=141436' /><link rel="alternate" type="application/json+oembed" href="http://www.eldesconcierto.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldesconcierto.cl%2F2017%2F05%2F13%2Fla-vida-de-novela-del-chileno-asesinado-en-caracas%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.eldesconcierto.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldesconcierto.cl%2F2017%2F05%2F13%2Fla-vida-de-novela-del-chileno-asesinado-en-caracas%2F&#038;format=xml" /> <script type='text/javascript'>(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {	
	var dfpwidth = window.innerWidth || document.documentElement.clientWidth;
	if (dfpwidth > 640) {
		// tamaños solo desktop
		
				//solo single
		googletag.defineSlot('/133317178/BANNER-CONTENIDO-INICIO', [728, 90], 'banner-contenido-inicio').addService(googletag.pubads());
		googletag.defineSlot('/133317178/BANNER-CONTENIDO-FINAL', [[336, 280], [300, 250]], 'banner-contenido-final').addService(googletag.pubads());
		googletag.defineSlot('/133317178/INTERIOR-SIDEBAR-PRINCIPAL', [[300, 600], [336, 280], [300, 250]], 'interior-sidebar-principal').addService(googletag.pubads());
		googletag.defineSlot('/133317178/INTERIOR-SIDEBAR-2', [[300, 600], [336, 280], [300, 250]], 'interior-sidebar-2').addService(googletag.pubads());
		googletag.defineSlot('/133317178/INTERIOR-SIDEBAR-3', [[300, 600], [336, 280], [300, 250]], 'interior-sidebar-3').addService(googletag.pubads());
		googletag.defineSlot('/133317178/INTERIOR-SIDEBAR-4', [[300, 600], [336, 280], [300, 250]], 'interior-sidebar-4').addService(googletag.pubads());
		googletag.defineSlot('/133317178/INTERIOR-SIDEBAR-5', [[300, 600], [336, 280], [300, 250]], 'interior-sidebar-5').addService(googletag.pubads());		
				//comunes
		googletag.defineSlot('/133317178/HEADER-FULL-ANCHO', [[970, 90], [728, 90], [980, 100], [970, 250], [980, 90]], 'header-full-ancho').addService(googletag.pubads());
		googletag.defineSlot('/133317178/INFERIOR-LARGO', [[970, 90], [980, 100], [970, 250], [980, 90]], 'inferior-largo').addService(googletag.pubads());
		googletag.defineSlot('/133317178/LAYER-INTERSTICIAL', [[800, 600], [400, 400], [800, 500]], 'layer-intersticial').addService(googletag.pubads());
		googletag.defineSlot('/133317178/ED-OREJA-IZQUIERDA', [120, 600], 'dfp-oreja-izq').addService(googletag.pubads());
		googletag.defineSlot('/133317178/ED-OREJA-DERECHA', [120, 600], 'dfp-oreja-der').addService(googletag.pubads());		

	} else {
		// tamaños solo movil
		googletag.defineSlot('/133317178/MOVIL-ANCHOR-AD', [320, 50], 'movil-anchor-ad').addService(googletag.pubads());
		googletag.defineSlot('/133317178/MOVIL-HEADER', [[300, 100], [300, 250]], 'movil-header').addService(googletag.pubads());
		googletag.defineSlot('/133317178/MOVIL-INTERSTICIAL', [[240, 400], [300, 250], [320, 480]], 'movil-intersticial').addService(googletag.pubads());
				googletag.defineSlot('/133317178/MOVIL-INTERIOR-300x250-1', [[336, 280], [300, 100], [300, 250]], 'movil-interior-300x250-1').addService(googletag.pubads());
		googletag.defineSlot('/133317178/MOVIL-INTERIOR-300x250-2', [[336, 280], [300, 100], [300, 250]], 'movil-interior-300x250-2').addService(googletag.pubads());
		googletag.defineSlot('/133317178/MOVIL-INTERIOR-300x250-3', [[336, 280], [300, 100], [300, 250]], 'movil-interior-300x250-3').addService(googletag.pubads());
			}	
	
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs(true);
	googletag.pubads().enableSyncRendering();
	
		googletag.pubads().setTargeting("BloqueoAdsense", ["falso"]);
		googletag.pubads().setTargeting("Seccion", ["sin-fronteras"]);
	googletag.enableServices();
	
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		//console.log(event);
		if ((event.isEmpty == false) && event.slot.F === "/133317178/LAYER-INTERSTICIAL") {
			//console.log(event);
			jQuery("#ittfalso").show();
			jQuery("#contenedor-ittfalso").width(event.size[0]);
			jQuery("#ittfalso").delay(14000).fadeOut('fast');
		}
		if ((event.isEmpty == false) && event.slot.F === "/133317178/MOVIL-ANCHOR-AD") {
			//console.log(event);
			jQuery("#anchorad").show();
		}
		
		if ((event.isEmpty == false) && event.slot.F === "/133317178/MOVIL-INTERSTICIAL") {
			console.log(event);
			jQuery("#contenedor-intersticial-movil").show();
		}
	});

});</script> <script src="http://www.eldesconcierto.cl/wp-content/themes/eldesconcierto_theme/js/owl-carousel/owl.carousel.min.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fa594aa28af4d5c" async="async"></script> <script src="http://www.eldesconcierto.cl/wp-content/themes/eldesconcierto_theme/js/jquery.tweetHighlighted.js"></script><script>var elpermalink = 'http://www.eldesconcierto.cl/2017/05/13/la-vida-de-novela-del-chileno-asesinado-en-caracas/';</script> <script src="http://www.eldesconcierto.cl/wp-content/themes/eldesconcierto_theme/js/main.js?ver=20160204"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-39402355-1', 'auto');
		  ga('send', 'pageview');</script> </head><body><div id="ittfalso" style="display:none;"><div id="contenedor-ittfalso"><div id='layer-intersticial' style="margin-top:-3%;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('layer-intersticial'); });</script> </div> <a id="close-ittfalso">Cerrar</a></div></div><div id="anchorad" style="display:none;"> <a id="cerrar-anchorad">CERRAR</a><div id='movil-anchor-ad'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('movil-anchor-ad'); });</script> </div></div><div id="contenedor-intersticial-movil" class="admovil"><div id="itt-header-movil">Cerrar publicidad</div><div id="itt-ad-container-movil"><div id='movil-intersticial'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('movil-intersticial'); });</script> </div></div></div> <script>jQuery(document).ready(function(){
		jQuery("#close-ittfalso").click(function() {
		  jQuery("#ittfalso").remove();
		});
		var anchoradw = jQuery('#anchorad').width();
		var linkw = jQuery('#cerrar-anchorad').width() + 22;
		var posleft = anchoradw-linkw;
		var posleft = posleft/2;
		jQuery('#cerrar-anchorad').css( { "left": posleft+"px",} );
		jQuery('#cerrar-anchorad').click(function (event){
			jQuery('#anchorad').slideUp();
		});
		
		jQuery("#itt-header-movil").click(function() {
		  jQuery("#contenedor-intersticial-movil").remove();
		});
	});</script> <script>window.fbAsyncInit = function() {
		FB.init({
		  appId      : '1684919085053638',
		  xfbml      : true,
		  version    : 'v2.5'
		});
	  };

	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));</script> <header><div class="header-principal"><div class="header-logo container clearfix"> <a class="logo" href="http://www.eldesconcierto.cl" title="El Desconcierto">El Desconcierto</a><div class="header-subdominios" style="float: right;margin-top: 10px;"><a href="http://cap66.eldesconcierto.cl" target="_blank"><img src="http://www.eldesconcierto.cl/wp-content/uploads/2016/12/cap66_button.png"></a></div><div class="header-busqueda"><form role="search" method="get" id="searchform" class="searchform" action="http://www.eldesconcierto.cl/"> <input type="text" value="" name="s" id="s" placeholder="Buscar&hellip;" /></form></div><div class="header-sociales"> <a class="link-facebook" href="https://www.facebook.com/eldesconciertocl" target="_blank" title="Facebook El Desconcierto">Facebook El Desconcierto</a> <a class="link-twitter" href="https://twitter.com/eldesconcierto" target="_blank" title="Twitter El Desconcierto">Twitter El Desconcierto</a> <a class="link-instagram" href="https://www.instagram.com/eldesconcierto/" target="_blank" title="Instagram El Desconcierto">Instagram El Desconcierto</a> <a class="link-youtube" href="https://www.youtube.com/channel/UCLJP7x6rgYFJMuP59B9LK1A" target="_blank" title="Youtube El Desconcierto">Youtube El Desconcierto</a> <a class="link-vimeo" href="https://vimeo.com/eldesconcierto" target="_blank" title="Vimeo El Desconcierto">Vimeo El Desconcierto</a> <a class="link-contacto" href="/contacto/" title="Contacto">Contacto</a></div><div class="header-subdominios" style="float: right;margin-top: 7px;"><a href="http://libros.eldesconcierto.cl" target="_blank"><img src="http://www.eldesconcierto.cl/wp-content/uploads/2016/11/boton_libros_el_desconcierto.png"></a></div></div> <nav class="menu-principal"><div class="container"><ul><li><a href="/pais-desconcertado/" title="País">País desconcertado</a></li><li><a href="/vida-sustentable/" title="Vida Sustentable">Vida Sustentable</a></li><li class="activo"><a href="/sin-fronteras/" title="Sin Fronteras">Sin fronteras</a></li><li><a href="/santiago-no-es-chile/" title="Santiago no es Chile">Santiago no es Chile</a></li><li><a href="/debates-y-combates/" title="Debates y Combates">Debates y Combates</a></li><li><a href="/cultura-y-calle/" title="Cultura y calle">Cultura y calle</a></li><li><a href="/fotoperiodismo/" title="Fotoperiodismo">Fotoperiodismo</a></li><li  style="margin-right:0"><a href="/teve/" title="TeVe">TeVe</a></li></ul></div> </nav></div> </header><div class="admovil"><div id='movil-header' style=" margin: 55px auto -45px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('movil-header'); });</script> </div></div><div class="container plantilla-single single-normal clearfix"><div class="addesktop"><div id='header-full-ancho' style="margin: -25px auto 5px;overflow:hidden;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('header-full-ancho'); });</script> </div></div><div class="oreja-izquierda"><div id='dfp-oreja-der' style="margin:0 auto;text-align:center;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp-oreja-izq'); });</script> </div></div><div class="oreja-derecha"><div id='dfp-oreja-izq' style="margin:0 auto;text-align:center;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp-oreja-der'); });</script> </div></div> <main class="nota"> <article> <header><div class="meta"> <a class="seccion" href="http://www.eldesconcierto.cl/2017/05/13/la-vida-de-novela-del-chileno-asesinado-en-caracas/ ?>" title="Chilenos sin fronteras">Chilenos sin fronteras</a> <span class="fecha">13.05.2017</span></div><h1>La vida de novela del chileno asesinado en Caracas</h1><p>José Muñoz Alcoholado murió de un balazo esta semana en Caracas, en un hecho que sus cercanos creen que fue un crimen por encargo. La vida de «Joaquín», una de sus tantas chapas, deambuló siempre por los senderos de la Guerra Fría, incluso cuando esta terminó.</p> <span class="autor-normal">Por <strong><a href="http://www.eldesconcierto.cl/author/mauricio-weibel/" title="Entradas de Mauricio Weibel Barahona" rel="author">Mauricio Weibel Barahona</a><a href="http://twitter.com/mauricioweibel" class="autor-twitter" target="_blank">@mauricioweibel</a></strong></span><div class="contenedor-redes clearfix"><div class="addthis_sharing_toolbox" data-url="http://www.eldesconcierto.cl/2017/05/13/la-vida-de-novela-del-chileno-asesinado-en-caracas/" data-title="La vida de novela del chileno asesinado en Caracas"></div></div><div class="admovil"><div id='movil-interior-300x250-1' style=" margin-bottom: 0; overflow: hidden;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('movil-interior-300x250-1'); });</script> </div></div><div class="imagen-destacada"> <img width="790" height="445" src="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/1494611600-mirista-790x445.jpg" class="attachment-thumbnail-single size-thumbnail-single wp-post-image" alt="" srcset="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/1494611600-mirista-790x445.jpg 790w, http://www.eldesconcierto.cl/wp-content/uploads/2017/05/1494611600-mirista-300x169.jpg 300w, http://www.eldesconcierto.cl/wp-content/uploads/2017/05/1494611600-mirista-768x432.jpg 768w, http://www.eldesconcierto.cl/wp-content/uploads/2017/05/1494611600-mirista.jpg 1200w" sizes="(max-width: 790px) 100vw, 790px" /></div> </header><div class="contenido-articulo"><div class="addesktop"><div id='banner-contenido-inicio' style='overflow:hidden;margin: -5px 0 15px;float:right;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('banner-contenido-inicio'); });</script> </div></div><p>Los sicarios dispararon directo al rostro de José Muñoz Alcoholado y luego acabaron con la vida del venezolano que lo acompañaba en un restaurant de Caracas. Huyeron sin dejar rastros.</p><div id="adcontenido"></div><p>«Yo llevaba varios días sin poder contactarlo», dijo a <strong>El Desconcierto</strong> el ingeniero Juan Alfaro, quien la noche de este viernes abrió en su casa de La Cañada una botella de ron y bebió una copa en memoria de su amigo de adolescencia, junto a otros &#8220;hermanos&#8221; que también compartieron militancia con Muñoz.</p><p><strong>«Joaquín» o «Alejo» era hijo del capitán de Carabineros José Muñoz, otrora jefe de escoltas del presidente Salvador Allende (1973-1990). Y su vida, con aciertos y errores, fue siempre hija de sus creencias políticas.</strong></p><p>Aquellas ideas y compromisos lo arrastraron, de hecho, a participar en actividades políticas y guerrilleras en Alemania, Colombia, Chile, Argentina, Brasil, Venezuela, Nicaragua y, por cierto, Cuba. También el Wallmapu. También lo llevaron a las portadas de diarios, en medio de persecuciones policiales y jurídicas.</p><p>Comunista y luego fundador del MIR Ejército Guerrillero del Pueblo, Muñoz mantuvo por años una relación de especial amistad con Samuel Riquelme, el primer amigo chileno del líder cubano Fidel Castro.</p><p>Riquelme, un obrero ya nonagenario que conoció a Fidel en 1952, solía recibir a «Pepe» en su casa de Cerro Navia, cuando éste pasaba por Chile.</p><p>Riquelme, por cierto, fue uno de los históricos creadores de la política militar secreta del Partido Comunista en la década de 1950, con la formación de «Los Grupos de los Cinco».</p><p>Estas eran unidades que pretendían actuar como grupos partisanos clandestinos en los tiempos de la Guerra Fría, el enfrentamiento geopolítico entre Estados Unidos y la Unión Soviética durante el siglo XX.</p><p>Ese fue, en definitiva, el mundo que rodeó siempre al «compañero Joaquín», hasta que lo mataron esta semana en Caracas, cuando iba a reunirse con ganaderos de la zona de Tachira, quienes no llegaron a la cita.</p><div id="attachment_141441" style="width: 590px" class="wp-caption aligncenter"><img class="wp-image-141441 size-full" src="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/capitan-muñoz_comunistas_dictadura_pinochet.jpg" alt="El capitán José Muñoz, su esposa y Salvador Allende." width="580" height="330" srcset="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/capitan-muñoz_comunistas_dictadura_pinochet.jpg 580w, http://www.eldesconcierto.cl/wp-content/uploads/2017/05/capitan-muñoz_comunistas_dictadura_pinochet-300x171.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text">El capitán José Muñoz, su esposa y Salvador Allende.</p></div><h3>Los tiempos en la RDA</h3><p>Al igual que la presidenta Michelle Bachelet, luego del golpe militar, José Muñoz partió al exilio en la República Democrática Alemana, donde trabó amistad con los jóvenes en el exilio en ese país.</p><p>En la RDA, donde también estaba la familia de Riquelme, Muñoz tomó la decisión de viajar a Cuba, para formarse militarmente, como parte de un proceso que estuvo en los albores de la formación del Frente Patriótico Manuel Rodríguez.</p><p>Fueron los primeros pasos en un camino de cuatro décadas, marcadas en la vida de José Muñoz por operaciones, fugas y formación de equipos clandestinos.</p><p><strong>«Justamente, lo conocí en 1986 en un avión entre La Habana y Buenos Aires. Íbamos en asientos separados y yo venía (en mi condición de dirigente estudiantil) de asistir al VIII CLAE en La Habana y de otros encuentros, entre ellos con el Comandante Fidel Castro», evocó Juan Alfaro a El Desconcierto.</strong></p><p>En Chile, el padre de «Joaquín», el excapitán de Carabineros José Muñoz había creado junto a Jorge Schindler, hoy residente en Alemania, una cadena de farmacias para dar trabajo a perseguidos políticos y surtir de material sanitario a los grupos de resistencia al régimen. En el proyecto participaron también Alsino García y Armando Gatica.</p><p>«Nos volvimos a encontrar en una casa de seguridad en Temuco a fines de 1986, cuando yo huía hacia Argentina y él ya estaba girando hacia el MIR. siempre mantuvo una sólida red con combatientes y oficiales del Frente en Chile y otros países de América Latina y Europa», evocó Alfaro.</p><h3>Los tiempos de la alegría</h3><p>El derrumbe del Muro de Berlín y el retorno de la democracia no morigeraron las convicciones de Muñoz. Además de crear el MIR EGP, comenzó a viajar a Temuco, para apoyar los movimientos autonomistas mapuche</p><p>En Santiago, paralelamente, cursaba estudios de Sociología en la Universidad Arcis, donde conoció a amigos y profesionales que hoy trabajan en el gobierno o empresas de comunicaciones corporativas, como Tironi y Asociados.</p><p><strong>Con el estallido del alzamiento de los zapatistas en la indígena región mexicana de Chiapas el 1 de enero de 1994, Muñoz pensó de hecho que podría liderar el mismo camino en Chile, desde la Araucanía.</strong></p><div id="attachment_141442" style="width: 359px" class="wp-caption aligncenter"><img class="wp-image-141442 size-full" src="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/IMG-20170513-WA0000.jpg" alt="José Muñoz en 1995" width="349" height="665" srcset="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/IMG-20170513-WA0000.jpg 349w, http://www.eldesconcierto.cl/wp-content/uploads/2017/05/IMG-20170513-WA0000-157x300.jpg 157w" sizes="(max-width: 349px) 100vw, 349px" /><p class="wp-caption-text">José Muñoz, de polera negra, en 1995. Lo acompaña un sacerdote de Chiloé.</p></div><p>En ese marco, decidió asaltar la fábrica de la azucarera Iansa en Los Angeles, para reunir fondos para su proyecto político militar. Detenido y puesto en libertad, «Alejo» enrumbó a esconderse a Quellón en la isla de Chiloé.</p><p>«Luego de fugarse llegó a mi casa una noche de lluvia intensa, Nos quedamos juntos 10 meses en Quellón, mientras haciamos los preparativos y esperábamos que bajara la nieve para salir de Chle por algún paso cordillerano. Con mi pareja de entonces, Ivonne, lo ayudamos a viajar a Argentina», precisó Alfaro.</p><p>Allende la cordillera, Muñoz se emparejó con Ivonne, lo que motivó un quiebre de diez años en la amistad con Alfaro. &#8220;Los mayores problemas de su vida fueron siempre con mujeres&#8221;, según Alfaro.</p><p>En Santiago, tras perderle el rastro, los equipos de inteligencia buscaron a José Muñoz en Perú y Colombia. Sospechaban que podía estar trabajando con los Tupac Amaru o el ELN, respectiamente.</p><h3>Una fuga armada</h3><p>Lo cierto es que «Alejo» tomó contacto con la gente del ELN y continuó con sus actividades en Colombia, Nicaragua y Venezuela.</p><p><strong>Detenido en esos años, sus compañeros del ELN lo sacaron desde una cárcel colombiana en una operación armada.</strong></p><p>Luego, aunque residía con su mujer y sus tres hijos en Montevideo, Muñoz siguió viajando a Venezuela, donde participaba en operaciones para impedir el ingreso de narcos colombianos a través de la frontera.</p><p>«Y eso fue a balazos», advirtió Alfaro.</p></p><div class="addesktop"><div id='banner-contenido-final' style='overflow:hidden;margin: -10px 0 15px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('banner-contenido-final'); });</script> </div></div><div class="contenedor-redes clearfix"><div class="addthis_sharing_toolbox" data-url="http://www.eldesconcierto.cl/2017/05/13/la-vida-de-novela-del-chileno-asesinado-en-caracas/" data-title="La vida de novela del chileno asesinado en Caracas"></div></div><div class="contenedor-tags clearfix"><h3>Tags</h3><ul class="tags"><li><a href="http://www.eldesconcierto.cl/tag/asesinato/" rel="tag">asesinato</a></li><li><a href="http://www.eldesconcierto.cl/tag/eln/" rel="tag">ELN</a></li><li><a href="http://www.eldesconcierto.cl/tag/jose-munoz/" rel="tag">Jose Muñoz</a></li><li><a href="http://www.eldesconcierto.cl/tag/samuel-riquelme/" rel="tag">samuel riquelme</a></li><li><a href="http://www.eldesconcierto.cl/tag/venezuela/" rel="tag">Venezuela</a></li></ul></div></div> </article><div class="admovil"><div id='movil-interior-300x250-2' style="overflow: hidden; margin: -15px 0 10px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('movil-interior-300x250-2'); });</script> </div></div> <section class="single-relacionadas"><h2 class="cabezal"><span>Notas Relacionadas</span></h2><div class="contenedor-relacionadas clearfix"> <article class="nota-1"> <a href="http://www.eldesconcierto.cl/2017/05/12/aseguran-que-ex-mirista-chileno-es-asesinado-a-balazos-en-restaurante-de-caracas-venezuela/" title="Aseguran que ex mirista chileno es asesinado a balazos en restaurante de Caracas, Venezuela"><img width="256" height="256" src="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/18471497_1757016164589590_2057617264_n-681x452-256x256.jpg" class="attachment-noticias-cuadradas size-noticias-cuadradas wp-post-image" alt="" srcset="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/18471497_1757016164589590_2057617264_n-681x452-256x256.jpg 256w, http://www.eldesconcierto.cl/wp-content/uploads/2017/05/18471497_1757016164589590_2057617264_n-681x452-150x150.jpg 150w, http://www.eldesconcierto.cl/wp-content/uploads/2017/05/18471497_1757016164589590_2057617264_n-681x452-100x100.jpg 100w" sizes="(max-width: 256px) 100vw, 256px" /></a><div class="contenido-mascara"> <a class="seccion" href="http://www.eldesconcierto.cl/category/sin-fronteras/" title="Sin Fronteras">Sin Fronteras</a><h1><a href="http://www.eldesconcierto.cl/2017/05/12/aseguran-que-ex-mirista-chileno-es-asesinado-a-balazos-en-restaurante-de-caracas-venezuela/" title="Aseguran que ex mirista chileno es asesinado a balazos en restaurante de Caracas, Venezuela" rel="bookmark">Aseguran que ex mirista chileno es asesinado a balazos en restaurante de Caracas, Venezuela</a></h1></div> </article> <article class="nota-2"> <a href="http://www.eldesconcierto.cl/2017/05/09/la-marcha-de-la-mierda-opositores-venezolanos-llaman-a-protestar-con-bombas-de-caca-humana/" title="&#8220;La marcha de la mierda&#8221;: Opositores venezolanos llaman a protestar con bombas de caca humana"><img width="256" height="256" src="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/puputov-256x256.png" class="attachment-noticias-cuadradas size-noticias-cuadradas wp-post-image" alt="" srcset="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/puputov-256x256.png 256w, http://www.eldesconcierto.cl/wp-content/uploads/2017/05/puputov-150x150.png 150w, http://www.eldesconcierto.cl/wp-content/uploads/2017/05/puputov-100x100.png 100w" sizes="(max-width: 256px) 100vw, 256px" /></a><div class="contenido-mascara"> <a class="seccion" href="http://www.eldesconcierto.cl/category/sin-fronteras/" title="Sin Fronteras">Sin Fronteras</a><h1><a href="http://www.eldesconcierto.cl/2017/05/09/la-marcha-de-la-mierda-opositores-venezolanos-llaman-a-protestar-con-bombas-de-caca-humana/" title="&#8220;La marcha de la mierda&#8221;: Opositores venezolanos llaman a protestar con bombas de caca humana" rel="bookmark">&#8220;La marcha de la mierda&#8221;: Opositores venezolanos llaman a protestar con bombas de caca humana</a></h1></div> </article> <article class="nota-3"> <a href="http://www.eldesconcierto.cl/2017/05/08/fuerzas-armadas-de-venezuela-expresan-apoyo-al-proceso-constituyente-convocado-por-nicolas-maduro/" title="Fuerzas Armadas de Venezuela expresan apoyo al proceso constituyente convocado por Nicolás Maduro"><img width="256" height="256" src="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/fuerzas-aramadas-venezuela-256x256.jpg" class="attachment-noticias-cuadradas size-noticias-cuadradas wp-post-image" alt="fuerzas aramadas venezuela" srcset="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/fuerzas-aramadas-venezuela-256x256.jpg 256w, http://www.eldesconcierto.cl/wp-content/uploads/2017/05/fuerzas-aramadas-venezuela-150x150.jpg 150w, http://www.eldesconcierto.cl/wp-content/uploads/2017/05/fuerzas-aramadas-venezuela-100x100.jpg 100w" sizes="(max-width: 256px) 100vw, 256px" /></a><div class="contenido-mascara"> <a class="seccion" href="http://www.eldesconcierto.cl/category/sin-fronteras/" title="Sin Fronteras">Sin Fronteras</a><h1><a href="http://www.eldesconcierto.cl/2017/05/08/fuerzas-armadas-de-venezuela-expresan-apoyo-al-proceso-constituyente-convocado-por-nicolas-maduro/" title="Fuerzas Armadas de Venezuela expresan apoyo al proceso constituyente convocado por Nicolás Maduro" rel="bookmark">Fuerzas Armadas de Venezuela expresan apoyo al proceso constituyente convocado por Nicolás Maduro</a></h1></div> </article></div> </section><div class="admovil"><div id='movil-interior-300x250-3' style="overflow: hidden; margin: -10px auto 8px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('movil-interior-300x250-3'); });</script> </div></div> <section class="comentarios"><h2 class="cabezal"><span>Comentarios</span></h2><div class="contenedor-comentarios"><div class="fb-comments" data-href="http://www.eldesconcierto.cl/2017/05/13/la-vida-de-novela-del-chileno-asesinado-en-caracas/" data-width="100%" data-numposts="5" data-colorscheme="light"></div></div> </section> </main> <aside class="sidebar div-336"><div class="addesktop"><div id='interior-sidebar-principal' style="overflow:hidden;margin:0 auto 15px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('interior-sidebar-principal'); });</script> </div></div> <section class="single-masvistos"><h2 class="cabezal"><span>Lo más visto</span></h2> <article> <img width="485" height="300" src="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/download-485x300.jpg" class="attachment-noticias-listado size-noticias-listado wp-post-image" alt="" srcset="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/download-485x300.jpg 485w, http://www.eldesconcierto.cl/wp-content/uploads/2017/05/download-300x185.jpg 300w" sizes="(max-width: 485px) 100vw, 485px" /> <span class="fecha">12.05.2017</span><h1><a href="http://www.eldesconcierto.cl/2017/05/12/redes-que-asco-che-copete-las-reacciones-a-la-denigrante-broma-de-belloni-a-vesta-lugg-en-vertigo/" title="REDES| &#8220;Qué asco Che Copete&#8221;: Las reacciones a la denigrante broma de Belloni a Vesta Lugg en Vértigo" rel="bookmark">REDES| &#8220;Qué asco Che Copete&#8221;: Las reacciones a la denigrante broma de Belloni a Vesta Lugg en Vértigo</a></h1> </article><div class="addesktop"><div id='interior-sidebar-2' style="overflow:hidden;margin:0 auto 15px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('interior-sidebar-2'); });</script> </div></div> <article> <img width="485" height="300" src="http://www.eldesconcierto.cl/wp-content/uploads/2017/04/frente-3-485x300.jpg" class="attachment-noticias-listado size-noticias-listado wp-post-image" alt="" srcset="http://www.eldesconcierto.cl/wp-content/uploads/2017/04/frente-3-485x300.jpg 485w, http://www.eldesconcierto.cl/wp-content/uploads/2017/04/frente-3-300x185.jpg 300w" sizes="(max-width: 485px) 100vw, 485px" /> <span class="fecha">12.05.2017</span><h1><a href="http://www.eldesconcierto.cl/2017/05/12/guia-para-entender-el-enredo-electoral-del-frente-amplio/" title="Las claves para entender el enredo electoral del Frente Amplio" rel="bookmark">Las claves para entender el enredo electoral del Frente Amplio</a></h1> </article> <article> <img width="485" height="300" src="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/3441571_n_vir3-485x300.jpg" class="attachment-noticias-listado size-noticias-listado wp-post-image" alt="" srcset="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/3441571_n_vir3-485x300.jpg 485w, http://www.eldesconcierto.cl/wp-content/uploads/2017/05/3441571_n_vir3-300x185.jpg 300w" sizes="(max-width: 485px) 100vw, 485px" /> <span class="fecha">12.05.2017</span><h1><a href="http://www.eldesconcierto.cl/2017/05/12/javiera-parada-el-grito-en-el-cielo-o-en-el-liguria/" title="Javiera Parada: El grito en el cielo (o en el Liguria)" rel="bookmark">Javiera Parada: El grito en el cielo (o en el Liguria)</a></h1> </article><div class="addesktop"><div id='interior-sidebar-3' style="overflow:hidden;margin:0 auto 15px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('interior-sidebar-3'); });</script> </div></div> <article> <img width="485" height="300" src="http://www.eldesconcierto.cl/wp-content/uploads/2017/04/file_20170420185429-485x300.jpg" class="attachment-noticias-listado size-noticias-listado wp-post-image" alt="" srcset="http://www.eldesconcierto.cl/wp-content/uploads/2017/04/file_20170420185429-485x300.jpg 485w, http://www.eldesconcierto.cl/wp-content/uploads/2017/04/file_20170420185429-300x185.jpg 300w" sizes="(max-width: 485px) 100vw, 485px" /> <span class="fecha">12.05.2017</span><h1><a href="http://www.eldesconcierto.cl/2017/05/12/alberto-mayol-propone-ley-de-medios-que-incluye-la-nacionalizacion-de-el-mercurio/" title="Alberto Mayol propone Ley de Medios que incluye la nacionalización de El Mercurio" rel="bookmark">Alberto Mayol propone Ley de Medios que incluye la nacionalización de El Mercurio</a></h1> </article> <article> <img width="485" height="300" src="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/yerko-puchento-1-e1494589632471-485x300.jpg" class="attachment-noticias-listado size-noticias-listado wp-post-image" alt="" srcset="http://www.eldesconcierto.cl/wp-content/uploads/2017/05/yerko-puchento-1-e1494589632471-485x300.jpg 485w, http://www.eldesconcierto.cl/wp-content/uploads/2017/05/yerko-puchento-1-e1494589632471-300x185.jpg 300w" sizes="(max-width: 485px) 100vw, 485px" /> <span class="fecha">12.05.2017</span><h1><a href="http://www.eldesconcierto.cl/2017/05/12/video-yerko-puchento-en-vertigo-los-grupos-de-poder-siempre-van-a-odiar-al-bufon-de-turno/" title="VIDEO| Yerko Puchento en Vértigo: &#8220;Los grupos de poder siempre van a odiar al bufón de turno&#8221;" rel="bookmark">VIDEO| Yerko Puchento en Vértigo: &#8220;Los grupos de poder siempre van a odiar al bufón de turno&#8221;</a></h1> </article> </section><div class="addesktop"><div id='interior-sidebar-4' style="overflow:hidden;margin:-5px auto 15px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('interior-sidebar-4'); });</script> </div></div><div class="fb-page" data-href="https://www.facebook.com/eldesconciertocl" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/eldesconciertocl"><a href="https://www.facebook.com/eldesconciertocl">El Desconcierto</a></blockquote></div></div><div class="addesktop"><div id='interior-sidebar-5' style="overflow:hidden;margin:15px auto 15px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('interior-sidebar-5'); });</script> </div></div> </aside><div class="addesktop" style="width: 100%; clear: both;"><div id='inferior-largo' style="text-align:center;overflow:hidden; margin: -40px auto 10px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('inferior-largo'); });</script> </div></div></div><footer><div class="container"> <a href="http://www.eldesconcierto.cl" rel="home" title="El Desconcierto"><img class="logo-footer" src="http://www.eldesconcierto.cl/wp-content/themes/eldesconcierto_theme/img/logo-footer.png" alt="El Desconcierto" /></a><ul class="footer-links"><li><a href="/quienes-somos/" title="Quienes somos">Quienes somos</a></li><li><a href="/linea-editorial/" title="Línea Editorial">Línea Editorial</a></li><li><a href="/equipo-de-trabajo-y-colaboradores/" title="Equipo de Trabajo y colaboradores">Equipo de Trabajo y colaboradores</a></li><li><a href="/publicidad/" title="Publicidad">Publicidad</a></li><li><a href="/principales-redes-y-alianzas/" title="Principales Redes y Alianzas">Principales Redes y Alianzas</a></li><li><a href="/contacto/" title="Contacto">Contacto</a></li></ul><p>&copy; 2017 &#8212; El Desconcierto. Todos los derechos reservados.</p><p>Arzobispo Casanova 36, Providencia. Santiago, Chile</p></div> </footer> <script type='text/javascript' src='http://www.eldesconcierto.cl/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1494717623 -->